July 2015 OpenSSL Vulnerability – CVE-2015-1793

“No Red Hat products are affected by the CVE-2015-1793 flaw. No actions need to be performed to fix or mitigate this issue in any way.” This would also include CentOS 4/5/6/7.

More info from Red Hat here.

This entry was posted in Uncategorized. Bookmark the permalink.

Comments are closed.